View Issue Details

IDProjectCategoryView StatusLast Update
0000603CaseTalk ModelerModel Expressionspublic2015-02-09 17:07
ReporterBCP Software 
Assigned ToBCP Software 
PrioritynormalSeverityminorReproducibilitysometimes
Status resolvedResolutionfixed 
Product Version8.1.2 
Target VersionFixed in Version8.1.3 
Summary0000603: Expression window remains active
DescriptionAfter closing an expression window, and reopening the project, the windows keeps loading since it thinks it was active before.
TagsNo tags attached.

Relationships

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2015-02-09 17:02 BCP Software New Issue
2015-02-09 17:02 BCP Software Status new => assigned
2015-02-09 17:02 BCP Software Assigned To => BCP Software
2015-02-09 17:07 BCP Software Status assigned => resolved
2015-02-09 17:07 BCP Software Fixed in Version => 8.1.3
2015-02-09 17:07 BCP Software Resolution open => fixed
2016-01-20 13:01 BCP Software Category Expressions => Model Expressions