View Issue Details

IDProjectCategoryView StatusLast Update
0000382CaseTalk ModelerRepositorypublic2013-11-27 21:18
ReporterBCP Software 
Assigned ToBCP Software 
PrioritynormalSeveritytweakReproducibilityN/A
Status resolvedResolutionfixed 
Product Version 
Target Version8.0Fixed in Version8.0 
Summary0000382: Derive datatypes without GLR
DescriptionDerive datatypes can be turned on during GLR. Since CaseTalk can export the model without GLR, a manual activation is helpful.
TagsNo tags attached.

Relationships

Activities

BCP Software

BCP Software

2013-11-27 21:18

administrator   ~0000230

New menu item is added under "Repository".

Issue History

Date Modified Username Field Change
2013-11-27 21:18 BCP Software New Issue
2013-11-27 21:18 BCP Software Status new => assigned
2013-11-27 21:18 BCP Software Assigned To => BCP Software
2013-11-27 21:18 BCP Software Note Added: 0000230
2013-11-27 21:18 BCP Software Status assigned => resolved
2013-11-27 21:18 BCP Software Fixed in Version => 8.0
2013-11-27 21:18 BCP Software Resolution open => fixed