View Issue Details

IDProjectCategoryView StatusLast Update
0000183CaseTalk ModelerDocumentation (Web, Help, ..)public2012-11-07 10:52
ReporterBCP Software 
Assigned ToBCP Software 
PrioritynormalSeverityminorReproducibilitysometimes
Status resolvedResolutionfixed 
Product Version 
Target Version7.0.5Fixed in Version7.0.5 
Summary0000183: Vertical scrollbar in the OTFT window not working
DescriptionVertical scrollbar in the OTFT window not working. Only when decreasing the window height to a very small amount will show up the vertical scrollbar.
Additional InformationIt looks like height has to be smaller than the width.
TagsNo tags attached.

Relationships

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2012-11-07 10:51 BCP Software New Issue
2012-11-07 10:51 BCP Software Status new => assigned
2012-11-07 10:51 BCP Software Assigned To => BCP Software
2012-11-07 10:52 BCP Software Status assigned => resolved
2012-11-07 10:52 BCP Software Fixed in Version => 7.0.5
2012-11-07 10:52 BCP Software Resolution open => fixed
2016-01-20 13:02 BCP Software Category Documentation => Documentation (Web, Help, ..)