View Issue Details

IDProjectCategoryView StatusLast Update
0001099CaseTalk ModelerOtherpublic2016-10-07 15:47
ReporterBCP Software 
Assigned ToBCP Software 
PrioritynormalSeveritycrashReproducibilityrandom
Status resolvedResolutionfixed 
Product Version 
Target Version8.14Fixed in Version8.14 
Summary0001099: Expression qualification with UC wizard may result in abstract error
DescriptionAn abstract error is generated every now and than. Not able to reproduce in a consistent manner.
TagsNo tags attached.

Relationships

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-10-07 15:46 BCP Software New Issue
2016-10-07 15:46 BCP Software Status new => assigned
2016-10-07 15:46 BCP Software Assigned To => BCP Software
2016-10-07 15:47 BCP Software Status assigned => resolved
2016-10-07 15:47 BCP Software Resolution open => fixed
2016-10-07 15:47 BCP Software Fixed in Version => 8.14